The System Is Down

Your thoughts on this site and message board

Moderator: kosh

Post Reply
Altron

The System Is Down

Post by Altron » Tue Jul 20, 2004 12:34 am

The Gears Forum is haywire everyone! Run for your life!

Code: Select all

üÐ}¾‡}%ªÛU¿¬âžU„e: Tue, 20 Jul 2004 00:32:48 GMT Server: Apache/1.3.28 (Unix) X-Powered-By: PHP/4.3.2 Cache-Control: private, pre-check=0, post-check=0, max-age=0 Expires: Tue, 20 Jul 2004 00:32:48 GMT Last-Modified: Tue, 20 Jul 2004 00:32:48 GMT Content-Encoding: gzip Vary: Accept-Encoding Keep-Alive: timeout=5, max=500 Connection: Keep-Alive Transfer-Encoding: chunked Content-Type: text/html 199b ‹¼=kS¹²Ÿñ¯PfëÄpl0

User avatar
Tachyon
Site Admin
Site Admin
Posts: 2815
Joined: Tue Feb 18, 2003 2:14 am
Location: Austin, TX
Contact:

Post by Tachyon » Tue Jul 20, 2004 4:29 am

This message board was giving you errors today? Let kosh or I know if it happens again.
If you don't like the news then go make some of your own.

kosh
Moderator
Moderator
Posts: 329
Joined: Tue Jul 29, 2003 3:29 am
Location: Ohio
Contact:

Post by kosh » Tue Jul 20, 2004 10:37 am

I saw this post last night,but I thought you were joking Altron.Sorry for not checking it out with you.I don't really know much about code,so what you posted was rather like "Greek" to me.
Do you understand?

Altron

Post by Altron » Tue Jul 20, 2004 4:04 pm

No, I was quite serious. Everytime I clicked on a link (i.e., reply, gundam forum, new topic) it started spitting out that code at me. I had to refresh the page multiple times to get it back to the board and away from the code.

Hasn't happened since yesterday though.

Post Reply